魅力聊城  > 财经  > 正文

通达信KDJ副图强大指标公式是什么?

2019/7/31 15:41:00
字号
放大
标准

通达信KDJ副图强大指标公式是什么? 南方财富网小编为您提供通达信KDJ副图强大指标公式相关讯息

VAR13:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;

K13:SMA(VAR13,3,1), COLORWHITE;

D13:SMA(K13,3,1), COLORWHITE;

VAR21:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

K21:SMA(VAR21,3,1), COLORGREEN;

D21:SMA(K21,3,1), COLORGREEN;

VAR34:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;

K34:SMA(VAR34,3,1), COLORYELLOW;

D34:SMA(K34,3,1), COLORYELLOW;

VAR55:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;

K55:SMA(VAR55,3,1),COLORRED;

D55:SMA(K55,3,1),COLORRED;

20,COLORWHITE;

80,COLORWHITE;

DIBU:= K13<20 AND D13<20 AND K21<20 AND D21<20 AND K34<20 AND D34<20 AND K55<20 AND D55<20;

STICKLINE(DIBU=1,80,60,5.8,1),COLORRED;

TOBU:= K13>80 AND D13>80 AND K21>80 AND D21>80 AND K34>80 AND D34>80 AND K55>80 AND D55>80;

STICKLINE(TOBU=1,40,20,5.8,1),COLORGREEN;

想了解更多通达信KDJ副图强大指标公式相关资讯请关注南方财富网

通达信KDJ副图强大指标公式是什么?

评论 0条评论

期待你的神评论~
剩余200

全部评论(0

    还没有评论,快来抢沙发~

    点击加载更多

    删除操作

    确认删除此条评论?
    删除
    取消

    相关内容

    点击排行